bruit suspect 400 ltz

Voir le sujet précédent Voir le sujet suivant Aller en bas

bruit suspect 400 ltz

Message par Invité le Ven 20 Déc 2013 - 13:28

j'ai un petit souci sur mon ltz 400....

pour commencer mon ltz à 6500 km année 2008.
à 5000 km, moteur neuf complet ( kit 434 piston forgé JE, arbre à came hotcam stage 1, distri neuve, vilo hot rod renforcé, roulement renforcé,....)

depuis quelques temps j'ai un bruit bizarre que je pense au niveau du moteur.
ce bruit est apparu comme sa...au debut tres legerement et maintenant il me le fait tout le temps.

ce bruit ne m'as pas empeché de rouler avec il tournait tres bien.

puis pendant une rando je suis tombé en panne, le quad rataillé comme pas possible, puis plus rien!

du coup direction chez mon mecano, controle du carbu ras, test de compression 6.5!!!aie!

en demontant on s'apercoit d'une tres legere rayure dans le cylindre et au resultat du test de compression je recommande un kit 434.

bref on remonte le tout, le quad tourne bien mais ce bruit est toujours present!!!! je deviens fou!

pour conclure, tout les supports moteurs ont ete resserés, moteur controlé...et j'ai verifié du coté allumage ras!
embrayage peut etre?

voici une video de ce fichu bruit!


http://www.youtube.com/watch?v=U5wb-04H4zo&hd=1

merci d'avance!

Invité
Invité


Revenir en haut Aller en bas

Re: bruit suspect 400 ltz

Message par admin le Ven 20 Déc 2013 - 14:18

ca ressemble fortement a un bruit de chaine de distribution.
tu nous dis qu elle est quasi neuve mais quand n'est il des patins.ceux ci ont tendance a se creuser a l endroit du poussoir automatique.donc le doigt est a fond mais ne pousse pas suffisamment la chaine car il est dans la deformation du patin.
sinon verifies aussi cote stator si rien est devisse dedans .

admin
Admin
Admin

Nombre de messages : 2461
Localisation : montpellier
Date d'inscription : 29/03/2008

http://www.ezyquad.com/

Revenir en haut Aller en bas

Re: bruit suspect 400 ltz

Message par Invité le Ven 20 Déc 2013 - 14:21

la distri a ete verfié 2 fois.

j'ai verifie le tendeur, à peine sortie de 3 crans et les patins ont ete verifié au remontage du haut moteur.

j'ai demonté aussi le carter coté allumage ras...

Invité
Invité


Revenir en haut Aller en bas

Re: bruit suspect 400 ltz

Message par admin le Ven 20 Déc 2013 - 14:24

le petit carter de la pignonerie du demareur aussi ?

admin
Admin
Admin

Nombre de messages : 2461
Localisation : montpellier
Date d'inscription : 29/03/2008

http://www.ezyquad.com/

Revenir en haut Aller en bas

Re: bruit suspect 400 ltz

Message par Invité le Ven 20 Déc 2013 - 14:29

philtz a écrit:le petit carter de la pignonerie du demareur aussi ?

celui de la roue libre du demareur?

fait aussi obligé de le sortir pour demonter le carter d'allumage.

il n'y a que l'embrayage que je n'ai pas verifié mais je n'y crois pas trop...et en plus pour demonter il me refaut de lhuile et du liquide de refroidissment, donc cela m'mebete un peu au risque davoir encore des depenses inutiles...mais bon si vraiment j'ai pas le chois parce que la je seche vraiment!

Invité
Invité


Revenir en haut Aller en bas

Re: bruit suspect 400 ltz

Message par admin le Ven 20 Déc 2013 - 14:33

pour l embrayage tu penches le quad sur la gauche ,les 2 roues droite en l air et hop tu demontes .c est meme plus pratique comme ca car tu n as pas a te pencher.faut juste vidanger le liquide de refroidissement avant et tu le recuperes .l huile plus la peine de vidanger du coup.

admin
Admin
Admin

Nombre de messages : 2461
Localisation : montpellier
Date d'inscription : 29/03/2008

http://www.ezyquad.com/

Revenir en haut Aller en bas

Re: bruit suspect 400 ltz

Message par Invité le Ven 20 Déc 2013 - 14:36

l'idee est bonne! je vais essayer de cette facon....

mais je me dit qu'un embrayage ne pourrai pas faire ce bruit....

Invité
Invité


Revenir en haut Aller en bas

Re: bruit suspect 400 ltz

Message par admin le Ven 20 Déc 2013 - 14:41

pas evident de faire un diagnostique a distance.
tu n arrives pas a situer le bruit? a droite , a gauche ,haut .......
ca eliminerait deja quelques reponses.
une coupelle de soupapes peut te faire ca aussi

admin
Admin
Admin

Nombre de messages : 2461
Localisation : montpellier
Date d'inscription : 29/03/2008

http://www.ezyquad.com/

Revenir en haut Aller en bas

Re: bruit suspect 400 ltz

Message par Invité le Ven 20 Déc 2013 - 15:01

coupelle de soupape?

je sais que le jeux au soupape a ete verifier mais les coupelles sa se serai vu à l'oeil non?

Invité
Invité


Revenir en haut Aller en bas

Re: bruit suspect 400 ltz

Message par Invité le Ven 20 Déc 2013 - 21:19

je n avais pas regardr les reponses aux post avant de regarder la video et franchement on dirait la distri c 'est bizarre

j avais exactement ce bruit sur mon Z aussi avant de la refaire


Invité
Invité


Revenir en haut Aller en bas

Re: bruit suspect 400 ltz

Message par Invité le Lun 6 Jan 2014 - 22:34

J'arrive peut être après la bataille , mais tes roulements de vilo hot rod , met moi ça a la poubelle et remet des origines . Même neuf ils ont deja du jeux et c des vrai merde .

Fabb

Invité
Invité


Revenir en haut Aller en bas

Re: bruit suspect 400 ltz

Message par Invité le Ven 17 Jan 2014 - 11:56

bon ben c'etait bien les roulements de vilo hs!

enfin surtout un!

j'ai vu ta reponse un peu trop tard j'ai recommandé des hot rod....  

Invité
Invité


Revenir en haut Aller en bas

Re: bruit suspect 400 ltz

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum