forum quad : les koolazoo rider's
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Où trouver My Hero Academia Tome 31 collector en édition limitée ?
13.50 €
Voir le deal

Panne sur LTZ 2010 / souci au démarage

Page 2 sur 2 Précédent  1, 2

Aller en bas

Panne sur LTZ 2010 / souci au démarage - Page 2 Empty Re: Panne sur LTZ 2010 / souci au démarage

Message par admin Ven 1 Mar 2013 - 11:55

oups bavure. Panne sur LTZ 2010 / souci au démarage - Page 2 4163016541 Panne sur LTZ 2010 / souci au démarage - Page 2 749103973 Panne sur LTZ 2010 / souci au démarage - Page 2 4163016541
voila pourquoi emettre un diagnostique sans voir n est pas evident.
si je ne t avais pas pose cette question on aurait encore cherche ailleurs la panne Panne sur LTZ 2010 / souci au démarage - Page 2 3778651676
hop au boulot remontes moi ce fichu starter et il va marcher comme une horloge ,des que tu auras aussi bien regle le tps . Panne sur LTZ 2010 / souci au démarage - Page 2 446165065

admin
Admin
Admin

Nombre de messages : 2461
Localisation : montpellier
Date d'inscription : 29/03/2008

http://www.ezyquad.com/

Revenir en haut Aller en bas

Panne sur LTZ 2010 / souci au démarage - Page 2 Empty Re: Panne sur LTZ 2010 / souci au démarage

Message par Invité Ven 1 Mar 2013 - 12:02

Tu m'excuseras, mais je rame un peu en motorisation essence je suis habitué qu'au diesel ! Merci d'avoir ratrapper ma connerie. je remet tout
cela en place cet après midi. pourinfo :le starter etait grippé au fond de la canalisation et obstruait bien le trou au fond ,donc il en bonne position. Mon problème ne vient pas du starter !
Merci encore Panne sur LTZ 2010 / souci au démarage - Page 2 446165065

Invité
Invité


Revenir en haut Aller en bas

Panne sur LTZ 2010 / souci au démarage - Page 2 Empty Re: Panne sur LTZ 2010 / souci au démarage

Message par admin Ven 1 Mar 2013 - 12:13

t inquietes je rame aussi en systeme injection,je prefere les bons vieux carbus Panne sur LTZ 2010 / souci au démarage - Page 2 4163016541
remets deja tout en place apres on essayera de trouver la panne ensemble si elle persiste .

admin
Admin
Admin

Nombre de messages : 2461
Localisation : montpellier
Date d'inscription : 29/03/2008

http://www.ezyquad.com/

Revenir en haut Aller en bas

Panne sur LTZ 2010 / souci au démarage - Page 2 Empty Re: Panne sur LTZ 2010 / souci au démarage

Message par Invité Ven 1 Mar 2013 - 12:19

Panne sur LTZ 2010 / souci au démarage - Page 2 1302562999 , bonne appétit.

Panne sur LTZ 2010 / souci au démarage - Page 2 1017619264

Invité
Invité


Revenir en haut Aller en bas

Panne sur LTZ 2010 / souci au démarage - Page 2 Empty Re: Panne sur LTZ 2010 / souci au démarage

Message par Invité Sam 2 Mar 2013 - 13:28

Coucou me revoilà.
Toujours au meme point: ça démarre et ça cale !!
J'ai remonté le starter correctement, j'ai déposé le capteur n°22 (qui est bien là pour prendre une info sur la dépression dans l'admission)
je l'ai testé au voltmètre (contact allumé) en mettant le capteur a mes lèvres et en aspirant (la variation de tension s'éffectue de là a dire que se sont les bonnes valeurs !!) j'ai vérifié que la petite canalisation ne soit pas obstruée et que le joint torique (réf. 23) ne soit pas abimé. j'ai remonté le tout et retour à la case départ.
J'ai essayer avec TPS déconnecté comme me l'a demandé philtz .
Le moteur démarre , tient le ralenti (le voyant FI s'allume) et cale dès que l'on accélère, ce que je pense normal puisque le tps n'envoie plus l'info d'ouverture du papillon donc le CDI ne doit pas modifier la quantité d'injection ou l'avance de l'allumage ?


Invité
Invité


Revenir en haut Aller en bas

Panne sur LTZ 2010 / souci au démarage - Page 2 Empty Re: Panne sur LTZ 2010 / souci au démarage

Message par Invité Sam 2 Mar 2013 - 18:38

Panne sur LTZ 2010 / souci au démarage - Page 2 Photo017

Invité
Invité


Revenir en haut Aller en bas

Panne sur LTZ 2010 / souci au démarage - Page 2 Empty Re: Panne sur LTZ 2010 / souci au démarage

Message par Invité Sam 2 Mar 2013 - 18:40

Panne sur LTZ 2010 / souci au démarage - Page 2 Photo019

Invité
Invité


Revenir en haut Aller en bas

Panne sur LTZ 2010 / souci au démarage - Page 2 Empty Re: Panne sur LTZ 2010 / souci au démarage

Message par Invité Sam 2 Mar 2013 - 18:41

Panne sur LTZ 2010 / souci au démarage - Page 2 Photo020

Invité
Invité


Revenir en haut Aller en bas

Panne sur LTZ 2010 / souci au démarage - Page 2 Empty Re: Panne sur LTZ 2010 / souci au démarage

Message par Invité Mer 6 Mar 2013 - 22:43

Salut tout le monde,
Après passage à la valise le problème viendrait d'un disfontionnement du TPS. Le gars qui me l'a passer au diag. en a parler avec un agent suz. qui a déjà eut le problème plusieur fois.

A plus.

Invité
Invité


Revenir en haut Aller en bas

Panne sur LTZ 2010 / souci au démarage - Page 2 Empty Re: Panne sur LTZ 2010 / souci au démarage

Message par admin Jeu 7 Mar 2013 - 10:56

merci d avoir partage l info.
content que tu ai trouve ta panne .
a+

admin
Admin
Admin

Nombre de messages : 2461
Localisation : montpellier
Date d'inscription : 29/03/2008

http://www.ezyquad.com/

Revenir en haut Aller en bas

Panne sur LTZ 2010 / souci au démarage - Page 2 Empty Re: Panne sur LTZ 2010 / souci au démarage

Message par Invité Ven 8 Mar 2013 - 9:05

content pour toi

merci pour le partage

on a toujours besoin d info Panne sur LTZ 2010 / souci au démarage - Page 2 446165065

Invité
Invité


Revenir en haut Aller en bas

Panne sur LTZ 2010 / souci au démarage - Page 2 Empty Re: Panne sur LTZ 2010 / souci au démarage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum
Ne ratez plus aucun deal !
Abonnez-vous pour recevoir par notification une sélection des meilleurs deals chaque jour.
IgnorerAutoriser