SUZUKI 400 ltz

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

SUZUKI 400 ltz

Message par Invité le Mar 15 Mai 2012 - 23:45

Bonjour à tout le monde !
Me revoilà avec une nouvelle aventure .
Cette fois si , c le quad de notre ami ricouz qui fais des siennes
Il se plein d'un bruit suspect en 3° , d'un bruit moteur venant de plus en plus inquiétant et d'une consommation d'huile anormale .
Bon , après avoir pris rendez vous avec notre ami Éric la bête est là depuis lundi soir !
Voici le cœur de la bête avant ouverture ! et ne vous filer pas à la couleur , c bien le sien



Un rapide diagnostique mais en évidence un problème de distribution donc pas le choix il faut ouvrir !
Filou ma donner LA bonne méthode pour ce diagnostique " simple et rapide "
C après suivant le résultat que cela ce complique !
Première surprise , le circuit de refroidissement n'est pas plein et je retire moins d'un demi litre de liquide de refroidissement ( moteur et radiateur compris ) alors que le vase sur le coté du radiateur est au bon niveau !
Et qu'il n'y à aucune trace de fuite extérieure !
Donc ne vous filer pas au niveau de ce vase et aller voir directement votre niveau dans le radiateur , cela peut éviter certain ennuis
Voici le moteur avec quelque merdouille en moins autour !
Et le couvre culasse déposer !



Voici une autre photo mais vue de dessus !



Après avoir passer le doigt par le trou du tendeur , je sent une forme bizarre sur le patin tendeur et comme jusqu’à présent je ne vois rien d'anormal , il me faut poursuivre le démontage !
Donc c dépose des arbres a cames et diverses pièces qui vont me gêner pour la dépose de la culasse !
Les vis sont dans des puits étroit donc seul de l'outillage en 3/8 passe pour desserrer les vis de culasse !
La culasse sort presque toute seule et là , les premières surprise arrivent
Je ne suis pas le premier a passer par là , des traces de ponçage sont visible sur le plan de joint !
On ne vois pas bien sur la photo , mais la culasse est à disposition de qui veux la voir !
De plus , le joint de culasse a vibrer suite a des détonations importante dans la chambre .
Donc va y avoir de la recherche de panne dans le coin ( carburant , rapport volumétrique , eau , allumage , distribution )



Bon comme il n'y a aucune trace de consommation d'huile dans le haut moteur , il n'y a plus cas déposer le cylindre avec son piston !
Il n'y a pas trente passage possible pour une consommation d'huile dans un moteur 4 temps
Je vous ferais un détail plus loin pour ce genre de problème !
Bon je passe à la dépose du cylindre qui sort tout seul et un rapide coup d’œil dans la chemise me donne l’état général du moteur et ce n'est pas brillant !
Le traitement nikasil est limite par endroit , les segments l'on bien attaquer ainsi qu'un défaut de température moteur ( surchauffe )
Y a même des traces d'arrachement de métal ( serrage entre piston et chemise )
Pour achever mon diagnostique , je vérifie le jeux à la coupe des segments ( espaces entre les bords du segment ) et cela confirme tout ce que je vois , ce moteur à un paquet de borne dans les pattes ! ( les segments sont HS eux aussi )
D’où les problèmes de consommation d'huile et de démarrage a certain moment !



On vois trés bien sur la photo les escaliers former par l'usure provoquer par les segments dans le nikasil de la chemise .
Et le jour important entre les bords de segment !
Je poursuis mon démontage avec le piston qui lui aussi à son mot a dire
Des traces de corrosion du à de la détonation faite par de l'eau passer dans le moteur ( avaler par le filtre à air dans ce cas )
Donc passage à gaie à proscrire sans équipement particulier ou à éviter t'en que l'on peut !
Cela peut faire de gros dégât dans un moteur ( bielle tordu ou casser , destruction du piston , fissure de la chemise ou rupture des vis de culasse ) faut bien que la pression sorte par quelque part !
Ensuite , j'ai remarquer un léger jeux du piston sur la bielle , la bielle n'a presque rien mais le piston a connu des jours meilleurs .
l’alésage du piston pour l'axe à une drôle de couleur et de toute manière le piston est bon pour la poubelle ainsi que sa chemise
sur la première photo , on vois bien les traces de corrosions au bord du piston et sur la deuxième la couleur gris mat du à l'usure au niveau de l’alésage de l'axe





Voici une photo du moteur sans le haut !



Enfin voici ce que je sentais sur le patin tendeur qui je pense à était déformer par une température excessive du moteur à certain moment , c le léger creuser qu'il y a sur le haut du patin



Bon tout ça n'est pas brillant et cela est tout à fait réparable avec un certain cout !
quand au bruit de troisième , je pense plus a une vibration du a de l'acyclisme du moteur cas la destruction du pignon ! un moteur qui ne tourne pas rond entraine de drôle de bruit autour de lui !
Il serais bien que certain fasse un peut plus d'entretien sur leur quad !
Les moteurs n'ont rien de compliquer mais il faut être attentif au moindre fonctionnement anormal !
Je suis comme vous et je découvre une discipline qui demande quelque notion de mécanique , je veux bien donner à certain quelque notion t'en que l'on restera dans le raisonnable !

bon pour ce moteur et sa remise en état , il faut :n
une chaine de distribution avec c deux patins
faire éprouver et rectifier la culasse
remplacer la chemise avec son piston ainsi que les segments
et tout les joints du haut moteur !!
plus quelque merdouille

fabb















Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par rjj34 le Mer 16 Mai 2012 - 0:15

:437: encore une fois super tuto mais comme le disait l' autre( si tu veux aller loin entretien ta monture)

____________________________________
avatar
rjj34
fatal quadeur
fatal quadeur

Nombre de messages : 1920
Localisation : montpellier
Date d'inscription : 23/10/2011

Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Invité le Mer 16 Mai 2012 - 12:19

fabb c'est la :536: impec ton diag c'est ma fète je crois je t'appel et on voit

Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Invité le Mar 22 Mai 2012 - 19:33

je relis pour la deuxième fois ton tuto fabb, et je m’aperçoit que je n'ai rien écris!!! vraiment au top les explications avec les photos!!! merci pour ce partage, en attendant la suite!!!

On vois ta tronche samedi à la sortie???

Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par brocoliben le Mar 22 Mai 2012 - 20:37

Au top le tuto Fabb , ça me permet de voir a quoi ressemble les entrailles de mon joujou !
Merci

____________________________________

avatar
brocoliben
mega quadeur
mega quadeur

Nombre de messages : 999
Localisation : st andré de sangonis
Date d'inscription : 05/06/2011

Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Invité le Mar 29 Mai 2012 - 23:00

Bonsoir tout le monde
Je reprend le chantier après quelque jours d'interruption volontaire et non volontaire !
J'ai commencer par prendre un animal de compagnie qui me bouffe tout dans la maison .
Et ensuite j'ai remplacer ma voiture par une qui me convient mieux en taille et en puissance
Bon revenons au quad de notre amis Éric
Après commande de toute les pièces , elles sont livrer très rapidement par notre fournisseur local



Je me remet au travail mais pas aussi vite que eux
Donc voila ou nous en sommes , il me reste a déposer le carter d'embrayage pour faire la dépose du patin tendeur et de la chaine de distribution !



Une fois le carter déposer , on a une belle vue sur l'embrayage et quelque organes qui ont leur importance !
Une belle odeur de bruler sort des carters , va y avoir du taf



Bon en attendant que tout soit propre je met les disques d'embrayage à tremper pour les laisser gonfler un peut !



Les disques d'embrayages sont cramer et les disques métal sont tous bleu donc le complet sera remplacer par du neuf ainsi que les ressorts qui on du perdre de leur dureter avec les chauffes successives , le plateau à quelque trace mais rien de méchant en soit !



Dans le font du carter , il y a beaucoup de poussière d'embrayage mélanger a l'huile et si il y en a là , il doit y en avoir partout !



Donc nettoyage intégral du moteur avec du nettoyant frein ! une grosse partie des saletés sorte et même plus !
Va falloir que je prévois de laver la bâche à huile car elle doit être dans un état lamentable elle aussi .
Un bout de métal pointe le bout de son nez parmi toute les cochonneries qui peuvent sortir !



Cela ressemble a un bout de dent , peut être le bruit de troisième évoquer par notre ami !
Je n'ai pas le choix que d'ouvrir le moteur en deux pour aller voir d’où proviens ce morceau de métal
d'abord ,il faut le sortir du cadre et les vis font de la résistance mais pas longtemps avec le pistolet pneumatique
Donc une fois déposer , je commence a sortir tout ce qui pourrais me gêner dans l'ouverture de celui ci !!



l'ouverture ce fais sans trop de problème mais la fermeture cela sera pas la même
Donc une fois ouvert et inspecter en détail , le mal est trouver !
Le pignon de troisième a une belle carie du a un problème de sementation ( traitement de surface ) !



Comme j'ai les mains dedans , j'en profite pour finir ma soirée en sortant les pignons !!



Entre temps , la culasse part pour une petite rectification histoire de ne pas avoir de surprise !
Et comme elle va être poser sur un cylindre neuf , je n'ai pas le choix !!



bon voila pour ma soirée

fabb








Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Invité le Mer 30 Mai 2012 - 8:19

et ben c'est pas la joie mais la au moins tu vas le connaitre par coeur ce bourrin

merci pour ton aide encore une fois mon fabb

je t'appel

a++

Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par rjj34 le Mer 30 Mai 2012 - 9:11

Ça c est du Boulot est pas de rigolo :

____________________________________
avatar
rjj34
fatal quadeur
fatal quadeur

Nombre de messages : 1920
Localisation : montpellier
Date d'inscription : 23/10/2011

Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Invité le Mer 30 Mai 2012 - 15:50

Bravo!!! On attend la suite avec impatience!!!

Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Invité le Mer 30 Mai 2012 - 21:51



bravo Fabb ! ça donne envie de voir la suite . à quand le prochain épisode ?

Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Invité le Dim 10 Juin 2012 - 17:26

Bonjour à tout le monde !

Bon une grande partie des pièces sont arriver et j'ai pus me remettre au travail sur le moteur .
Après quelque heures à chercher dans quel ordre ce remonter les pignons et un bon nettoyage de l'ensemble m'a permis de voir que la plupart des pièces sont en bonne état .
J'ai pus enfin assembler les arbres primaires et secondaires sans trop de difficulté avec les pignons neuf de troisième !
Je peut dire qu'avec un peut de recul , l'assemblage est assez simple et bien fait
Pour le nettoyage , j'utilise du nettoyant frein en aérosol qui est particulièrement efficace et qui laisse les pièces propre et sèche !
Il ne reste plus cas les huilés abondamment pour le remontage .





Une fois toute la pignonnerie grasse , on peut envisager la fermeture des carters !
Un contrôle rapide des jeux du vilebrequin et de l’état de l'arbre d’équilibrage sont fait avant leurs repose dans le demi carter avec la pignonnerie !
Puis un contrôle de tout les roulements " jeux et bruit " et fait aussi .
Une fois sur de toute ces pièces , la fermeture des carters est possible , pour cela j'utilise une résine spéciale que je trouve chez Renault et de marque " loctite "
Toute la visserie est serrer au couple donner par la notice constructeur !



Une fois les carters refermer , je peux souffler un peu car un gros cap est passer , c'est la première boite de moto que je ferme et cela c'est plutôt bien passer !
Donc je suis content de moi et j'ai hâte d'en contrôler le fonctionnement pour savoir si je n'ai pas fais de connerie dans le remontage , à savoir qu'une fois fermer , l’accès n'est plus possible de l’extérieur !
Je commencer a remonter les différents organes qui vont dans les carters " sélecteur , embrayage , pompe à huile , etc.... "
Je procède a un nettoyage et contrôle systématique des pièces avant leurs remontages , cela évite les surprises pour la suite et cela me permet surtout de me familiariser avec ce genre de mécanique que je découvre en même temps que vous !
J'en profite pour mettre en place le patin tendeur neuf ainsi que la chaine de distribution .



Voila à quoi sert un contrôle de toute les pièces , le joint du clapet de décharge de la pompe à huile sur le carter à subit une déformation dut à un mauvais montage ou le joint ne correspondais pas en diamètre au bouchon , ce qui me semble plus plausible !



Bon , le bas moteur est entièrement fermer , l'essai des vitesses est maintenant possible et tout fonctionne sans soucis , aucun point dur et tout est libre ce qui est une bonne chose



Le bas moteur ainsi fermer et valider , je peut me concentrer sur le haut moteur !
Le cylindre est neuf mais cela ne coute rien de le contrôler , on ne sais jamais et je ne veux pas prendre de risque vue le prix des pièces poser sur ce moteur .
Donc je commence par le jeux à la coupe , c'est l’écart entre chaque bord du segment quand il est en contrainte dans sa chemise et c'est tout bon ( 3 dixième de jeux )
Puis un rapide coup d’œil à la lumière pour contrôler l’état de surface du traitement " rayure et tache " dans la chemise et sur le piston !



Une fois ces contrôles effectuer , je la nettoie , la huile et je procède au montage du piston dans sa chemise avec un collier à segment !



Le kit cylindre étant prêt à la pose , je reprend la notice pour savoir quel joint poser à l'embase du cylindre car j'ai deux choix possible dans la pochette !
Je pose le trifeuille métal comme spécifier sur la notice ! je sécurise la chaine de distribution avec un fil électrique pour éviter d'aller à la pèche dans le bas moteur et je monte le cylindre sur le bas moteur



La culasse est de retour de la rectification , l’état de surface est magnifique , le gars à bien travailler !



J'avais déposer les soupapes d'admission pour la rectification car elles dépasser du plan de joint et cela ma permis de découvrir un autre problème qui à son importance sur le bon fonctionnement du moteur !
Un des ressorts de soupapes était monter à l'envers !
Les spires jointives vont toujours coté culasse .



Donc , dans le doute je dépose celle d'échappement aussi et même combat , un ressort monter à l'envers la aussi !



Une fois les soupapes déposer , j'en profite pour nettoyer les conduits et les soupapes qui sont charger en calamine .
Puis je procède au remontage de tout ce petit monde sans oublier de tout bien huiler .



La culasse est prête a etre remonter , le joint de culasse est poser sur le cylindre sans oublier les centreurs .
La pose de celle si , ce fais sans difficulté mais je me retrouve de nouveau avec un problème de matériel , je n'ai pas de clés dynamométrique pour ce genre de douille ( 3/8 )
donc j'ai passer commande chez mon fournisseur habituel d' outillage !



J'en profite pour nettoyer les pièces du haut moteur pour m'avancer dans le remontage , un thermostat neuf est poser avec un trou de purge légèrement agrandi par sécurité .
voila ou j'en suis , la suite ne devrais pas tarder

fabb












Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par brocoliben le Dim 10 Juin 2012 - 18:12

waouw !!!

____________________________________

avatar
brocoliben
mega quadeur
mega quadeur

Nombre de messages : 999
Localisation : st andré de sangonis
Date d'inscription : 05/06/2011

Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Invité le Dim 10 Juin 2012 - 19:20

on dirait une revue technique ce fabb

:146: :146:

Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par rjj34 le Dim 10 Juin 2012 - 19:50

[quote="gratta"]on dirait une revue technique ce fabb





Je dirais même une machine à refaire les moteurs

____________________________________
avatar
rjj34
fatal quadeur
fatal quadeur

Nombre de messages : 1920
Localisation : montpellier
Date d'inscription : 23/10/2011

Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Invité le Dim 10 Juin 2012 - 21:51

MECAN Z on a du mal a croire que tu n'a jamais bossé sur ce genre de moteur en tous cas tu fais un tres bon formateur et photographe

merci encore

a bientot

je crois qu il va falloir que je me penche sur ton avatar toi aussi tu vas devenir le mecano attitré :421:

Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Invité le Mer 13 Juin 2012 - 23:38

Bonsoir tout le monde !

bon comme promis la suite du remontage avec certaine étape plutôt intéressante !
Je commence tout d'abord par préparer les pièces de la distribution !
Un grand nettoyage et contrôle des pièces s'impose
Une fois tout nettoyer le remontage peut commencer .



La prochaine étape est le réglage des soupapes .
Pour ce faire , je les règles les unes après les autres en montant qu'un poussoir à chaque fois comme ça le réglage est parfait .
Je met 0.15 au admission et 0.25 au échappement comme dit dans le manuel
Le remontage des poussoirs et des arbres à cames ce fais sans soucis particulier , les arbres et les paliers sont très bien repérer d'origine .



Viens le tour du calage de la distribution qui est assez simple aussi en suivant le manuel .
le repaire sur le volant magnétique est très clair et celui des arbres à cames aussi donc rien de particulier la aussi !
Comme dit sur la doc , je pointe la chaine avec de la peinture blanche en comptant les maillons !



Une fois sur de mon calage , j'ai plus cas remonter le tendeur et le lâcher ! plusieurs clik ce font entendre et me voila soulager !
J'ai plus que du remontage périphérique à effectuer avant de passer sur le châssis .



Cette partie terminer , je dois contrôler quelque point sur le châssis avant de reposer le moteur !



Tout d abord , je commence par un nettoyage en règle de la bâche à huile avec du nettoyant frein mais trop de saleté sorte après deux aérosol passer !
Donc dépose de la bâche et nettoyage au karscher avec un savon dégraissant , elle ne résistera pas longtemps
Puis je me penche sur le circuit de refroidissement et une nouvelle merde pointe le bout de son nez !
Le tube qui relie le vase au radiateur est obstruer , je viens enfin de trouver pourquoi il y avais si peut de liquide dans le radiateur au démontage



Une fois le vase nettoyer et le tube déboucher , je lave le radiateur !
T'en que le moteur est déposer , j'ai accès au bague du bras arrière et une surprise de plus .
Elle devrons être remplacer dans peut de temps ! elles sont toute les deux couverte de rouille et l'une d'elle ma même donner du fil à retordre pour la sortir .





à partir de maintenant , je peut envisager la repose du moteur dans le cadre !
Cela rentre au chausse pied , j'en profite pour remplacer le câble d'embrayage et faire un peut de ménage autour du moteur



Une fois la plus part des organes rebrancher , je commence a souffler car il y à moins de bordel dans le garage et je commence à retrouver mon espace de travail !





Bon , le moment décisif approche !
Je fais les différents niveaux ( liquide de refroidissement et huile ) et je contrôle qu'aucune fuite vienne gâché la fête !
Je débranche l'allumage et je fais monter la pression d'huile en donnant des coups de démarreur .
Viens enfin le moment de remettre la bête en route , au quart de tour le moteur reprend vie qu'elle pétarade ce font entendre mais rien d'anormal
Le son est normal et la réponse à la gâchette et bien franche !
Plus cas nettoyer le bébé pour passer aux essais routier .



Je tenais à dire un grand merci à filou pour ces explications et sa bonne patience

fabb
















Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Invité le Jeu 14 Juin 2012 - 5:23

Bravo !!!! Encore un super tuto!!! Merci fabb

Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Norris le Jeu 14 Juin 2012 - 7:43

suivant !
a propos fabien j'ai un bruit bizarre sur mon aspirateur ... tu as une idée ?
...non je déconne !
bravo pour le tuto imagé et les explications qui vont bien !

____________________________________
Norris
Ma boutique préférée : www.ezyquad.com

mon dicton préféré: Les cimetières sont pleins de gens pressés ...

HONDA Rincon 680 TRX

Norris
Admin
Admin

Nombre de messages : 1656
Localisation : Montpellier
Date d'inscription : 03/04/2008

http://www.ezyquad.com

Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Invité le Jeu 14 Juin 2012 - 11:12

Hello nono ! Pour l'aspirateur , va voir sur l avenue de Toulouse !
Il y en a de toute les couleurs à partir de 22 heures ! Lol
Ce qui vous parée simple pour vous , ne l'est pas pour moi car c'est vraiment une première pour moi ce genre de travaux !
Je me pose plein de questions sur la fiabilité de mes actes .

Fabb

Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Invité le Jeu 14 Juin 2012 - 13:25

Super boulot...
Je dis respect !!!

Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Invité le Jeu 14 Juin 2012 - 22:10


Super tuto ! on se régale toujours autant de voir tes aventures mécaniques .

Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par rjj34 le Jeu 14 Juin 2012 - 23:19

j aimerai me pose autant de quetions sur la fiabilite de mes actes que toi sur des chose que je ne connais pas sinon chapeau pour ces tuto


____________________________________
avatar
rjj34
fatal quadeur
fatal quadeur

Nombre de messages : 1920
Localisation : montpellier
Date d'inscription : 23/10/2011

Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Invité le Ven 15 Juin 2012 - 9:59

Hello tout le monde !
La semaine prochaine , je vais en faire un autre bien sympa aussi !

Fabb

Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par rjj34 le Ven 15 Juin 2012 - 12:54

Ce sera de la remise en état de la prépa ????

____________________________________
avatar
rjj34
fatal quadeur
fatal quadeur

Nombre de messages : 1920
Localisation : montpellier
Date d'inscription : 23/10/2011

Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Invité le Ven 15 Juin 2012 - 12:59

Les deux !

Fabb

Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Invité le Ven 15 Juin 2012 - 13:38

rien a dire sauf que ça merite un grand RESPECT!!!!!!!!!!!!!!!!

Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par rjj34 le Ven 15 Juin 2012 - 13:39

Ça va

Je pense que le résultat ne sera pas un Quad de gonzesse mouhahahaha

____________________________________
avatar
rjj34
fatal quadeur
fatal quadeur

Nombre de messages : 1920
Localisation : montpellier
Date d'inscription : 23/10/2011

Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Invité le Ven 15 Juin 2012 - 13:51

Peut être bien que si !
Mouaaaahhh

Fabb

Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par rjj34 le Ven 15 Juin 2012 - 13:58

:437: Je vais me faire encore déposer

____________________________________
avatar
rjj34
fatal quadeur
fatal quadeur

Nombre de messages : 1920
Localisation : montpellier
Date d'inscription : 23/10/2011

Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Invité le Ven 15 Juin 2012 - 14:28

Tu ne seras pas le seul !
Je ferai partie du voyage

Fabb

Invité
Invité


Revenir en haut Aller en bas

Re: SUZUKI 400 ltz

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum